<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>The risks and rewards of hiking solo as a woman | Act Out with Aislinn</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://actoutwithaislinn.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://actoutwithaislinn.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//actoutwithaislinn.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Act Out with Aislinn &raquo; Feed" href="https://actoutwithaislinn.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Act Out with Aislinn &raquo; Comments Feed" href="https://actoutwithaislinn.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Act Out with Aislinn &raquo; The risks and rewards of hiking solo as a woman Comments Feed" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/actoutwithaislinn.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='https://actoutwithaislinn.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actoutwithaislinn.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actoutwithaislinn.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1-minute geocache: Great Pond Mountain Wildlands in Orland' href='https://actoutwithaislinn.bangordailynews.com/2018/03/06/one-minute-hikes/1-minute-geocache-great-pond-mountain-wildlands-in-orland/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" />
<link rel='shortlink' href='https://actoutwithaislinn.bangordailynews.com/?p=18485' />
<link rel="alternate" type="application/json+oembed" href="https://actoutwithaislinn.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factoutwithaislinn.bangordailynews.com%2F2018%2F03%2F13%2Frecreation%2Fthe-risks-and-rewards-of-hiking-solo-as-a-woman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://actoutwithaislinn.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factoutwithaislinn.bangordailynews.com%2F2018%2F03%2F13%2Frecreation%2Fthe-risks-and-rewards-of-hiking-solo-as-a-woman%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://actoutwithaislinn.bangordailynews.com/?p=18485',
            title: 'The risks and rewards of hiking solo as a woman',
            templates: {
                twitter: '{{title}}: {{url}} (via @1MinHIkeGirl)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Act Out with Aislinn:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'pages/Bangor-Daily-News-Outdoors/131250936905262'},
            {'service': 'twitter', 'id': '1MinHIkeGirl'},
            {'service': 'rss', 'id': 'https://actoutwithaislinn.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
        <script type="text/javascript" src="//cdn.pubwise.io/script/4d016f89-a397-430c-80f3-1d7fda152c86/v1/pre_pws.js"></script>
<script type="text/javascript" src="//cdn.pubwise.io/script/4d016f89-a397-430c-80f3-1d7fda152c86/v1/pws.js" async></script>
        <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "the-risks-and-rewards-of-hiking-solo-as-a-woman";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Act Out with Aislinn', 'outdoors', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2013/10/cropped-SARNACKI_BLOG__001_11412325.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The risks and rewards of hiking solo as a woman" />
<meta property="og:url" content="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" />
<meta property="og:description" content="Ever since I started solo hiking in college, my family and friends have expressed their worries that something terrible will befall me while out in the woods. I’ve been asked about the danger of wi…" />
<meta property="article:published_time" content="2018-03-13T10:30:15+00:00" />
<meta property="article:modified_time" content="2018-03-13T15:41:01+00:00" />
<meta property="og:site_name" content="Act Out with Aislinn" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Aislinn Sarnacki','dimension2': 'post','dimension3': '38.18485','dimension5': 'outdoors',				'dimension10': '1',
				 
				'dimension11' : 'hiking first aid,hiking risks and rewards,hiking solo'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '38.18485', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '38.18485';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Aislinn Sarnacki","contentPublishedDate":"2018-03-13","contentPublishedTime":"2018-03-13 06:30:15-04:00","lastUpdatedTime":"2018-03-13 11:41:01-04:00","primaryCategory":"Field Notes","allCategories":"Field Notes"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

<style type='text/css'>.widget-title {display: none;}
.feedburner-form input[type="submit"] {
margin: 10px;
}

.bdn-blogs-widget-header h3 a {color: #fff}</style><!-- mather listener tag -->
    <script type="text/javascript">
        /**
         * Retrieve specific cookie val
         * @param name
         * @returns {null}
         */
        function getCookie(name)
        {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value != null) ? unescape(value[1]) : null;
        }

        (function () {
            var _matherq;
            var loadSp;

            try {
                _matherq = window.top._matherq;
            }
            catch (e) { }

            if (!_matherq) {
                _matherq = (window._matherq = window._matherq || []);
                loadSp = true;
            }

            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma63069']);
            _matherq.push(['setMarket', '92760912']);
            _matherq.push(['setUserId', getCookie('wpuid')]);
            _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);            
            _matherq.push(['setAuthor', dataLayer[0].author]);
            _matherq.push(['setPageType', dataLayer[0].contentType]);
            _matherq.push(['setArticlePublishTime', dataLayer[0].lastUpdatedTime]);
            _matherq.push(['enableActivityTracking', 30, 10]);
            _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

            if (loadSp) {
                var a = [].concat.apply([], _matherq);
                var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
                var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
                sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
                sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            }
        })();
    </script>
    <noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=1521024260" style="display:none" height="1" width="1" alt/></noscript>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-18485 single-format-standard single-author sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://actoutwithaislinn.bangordailynews.com/" title="Act Out with Aislinn" rel="home">
					<h1 class="site-title">Act Out with Aislinn</h1>
                    <h2 class="site-description">Finding adventures in the Maine wilderness</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Act+Out+with+Aislinn&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://actoutwithaislinn.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://actoutwithaislinn.bangordailynews.com/">Home</a></li>
<li id="menu-item-18304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18304"><a href="https://actoutwithaislinn.bangordailynews.com/category/try-this-adventure/">Try This Adventure</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://actoutwithaislinn.bangordailynews.com/category/one-minute-hikes/">1-Minute Hikes</a></li>
<li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="https://actoutwithaislinn.bangordailynews.com/category/time-out/">Wildlife</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://actoutwithaislinn.bangordailynews.com/category/recreation/">Field Notes</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://actoutwithaislinn.bangordailynews.com/category/maps/">Maps</a></li>
<li id="menu-item-4125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4125"><a href="https://actoutwithaislinn.bangordailynews.com/category/dogout/">Let the Dog Out</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://actoutwithaislinn.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://actoutwithaislinn.bangordailynews.com/about/">About</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="https://actoutwithaislinn.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
	                        <div id="bdnads-blogs-top-leaderboard">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display("bdnads-blogs-top-leaderboard");
                        });
                    </script>
                </div>
	                </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-18485" class="post-18485 post type-post status-publish format-standard has-post-thumbnail hentry category-recreation tag-hiking-first-aid tag-hiking-risks-and-rewards tag-hiking-solo">
	<header class="entry-header">
		
            <h1 class="entry-title">The risks and rewards of hiking solo as a woman</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" title="Permalink to The risks and rewards of hiking solo as a woman" rel="bookmark"><time class="entry-date" datetime="2018-03-13T06:30:15+00:00">March 13, 2018</time></a></span><span class="categories-links"><a href="https://actoutwithaislinn.bangordailynews.com/category/recreation/" rel="category tag">Field Notes</a></span><span class="tags-links"><a href="https://actoutwithaislinn.bangordailynews.com/tag/hiking-first-aid/" rel="tag">hiking first aid</a>, <a href="https://actoutwithaislinn.bangordailynews.com/tag/hiking-risks-and-rewards/" rel="tag">hiking risks and rewards</a>, <a href="https://actoutwithaislinn.bangordailynews.com/tag/hiking-solo/" rel="tag">hiking solo</a></span>					    <div class="author-byline">
			By <a href="https://actoutwithaislinn.bangordailynews.com/author/asarnacki/" title="Posts by Aislinn Sarnacki" rel="author">Aislinn Sarnacki</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="The risks and rewards of hiking solo as a woman."
               data-url="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/"
               data-via='1MinHIkeGirl'               data-related="1MinHIkeGirl,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg&description=The risks and rewards of hiking solo as a woman" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Ever since I started solo hiking in college, my family and friends have expressed their worries that something terrible will befall me while out in the woods. I’ve been asked about the danger of wild animals and the risk of breaking a leg, but the most common cause for concern is the possibility that I might come across a dangerous person while on the trail, someone who might do me harm.</p>
<p>Those worries are valid, but they aren’t going to stop me from hiking alone.</p>
<p>In fact, on Wednesday, March 28, I’ll be joining a panel of women in Greenville to talk about this very topic: adventuring alone in the wilderness. The free event, hosted by Moosehead Trails, is called “Going Solo: Women in the Woods” and is scheduled from 6 to 7:30 p.m. in the Community Room of the Greenville Town Office at 7 Minden Street.</p>
<div id="attachment_15693" style="width: 5194px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2016/10/1minhike101116-08.jpg"><img class="size-full wp-image-15693" src="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2016/10/1minhike101116-08.jpg" alt="" width="5184" height="3456" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2016/10/1minhike101116-08.jpg 5184w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2016/10/1minhike101116-08-300x200.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2016/10/1minhike101116-08-1024x683.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" /></a><p class="wp-caption-text">Fall foliage on Pleasant Pond Mountain, I hike I did solo.</p></div>
<p>The other two panelists will be Alexandra Conover Bennett, a Maine guide with more than 30 years of experience leading professional canoe and snowshoeing trips in Maine and Canada, and Jen Dumont, a teacher and Appalachian Trail thru-hiker. Each of us will give a short talk (about 15 or 20 minutes), then we’ll all participate in a Q&amp;A.</p>
<p>In preparation of the event, I have to sit down and think about why it is I value solo hiking so much, as well as the measures I take to protect myself.</p>
<p>To the first question, “Why do I solo hike?” the answer is simple. I enjoy it. I’m the type of person who likes being alone sometimes. Doing something alone gives me a unique sense of freedom and independence. And when it comes to hiking, it means I can hike at my own pace, change my course, rest when I wish and take 10 extra minutes to photograph a woodpecker if I want to, without consulting someone else or worrying that I’m being tiresome. That being said, I also enjoy hiking with a companion and with groups for the social joy of it, the sharing of experiences and beautiful scenery. It just depends on what I’m in the mood for, solo or group hiking.</p>
<p>Another reason I enjoy solo hiking is because it gives me an opportunity to feel closer to nature. In fact, because I usually make much less noise while solo hiking (seeing how I don’t talk to myself too often), I tend to see more wildlife when I hike solo than when I hike with groups. And then there’s just something about being in nature alone that makes you feel more connected to it, when your only companions are the ferns brushing against your legs, the red squirrel scolding you from a nearby branch and brook trickling across the trail.</p>
<div id="attachment_6823" style="width: 1290px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2014/03/audubon8.jpg"><img class="size-full wp-image-6823" src="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2014/03/audubon8.jpg" alt="" width="1280" height="853" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2014/03/audubon8.jpg 1280w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2014/03/audubon8-300x199.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2014/03/audubon8-1024x682.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><p class="wp-caption-text">BDN photo by Aislinn Sarnacki<br />A red squirrel follows me while I walk around the Nature Center on March 10 at the Fields Pond Audubon Center in Holden.</p></div>
<p>The follow-up question to that &#8212; how do I protect myself? &#8212; is more difficult to answer. In my opinion, the woods of Maine are a pretty safe place, but I do take some measures to avoid certain dangers.</p>
<p>First of all, I pack survival gear, even if I’m just going out for a day hike. This includes a first aid kit, emergency blanket, navigational tools and plenty of food and water. And I dress appropriately, which in Maine &#8212; the land of the ever-changing forecast &#8212; is quite important.</p>
<p>But more importantly, I file a hiking plan with someone who cares about me and will notice if I don’t return. This plan includes where I plan to hike and when I expect to be back. That way, if I do break a leg, someone will notice fairly quickly and they&#8217;ll be able to come rescue me. And meanwhile, I had the proper emergency gear in my backpack to get through a night or two waiting in the woods.</p>
<p>Also, in terms of rescue scenarios, carrying a satellite tracking device is also a good idea. I have a SPOT, which is a satellite tracker that allows you to send SOS messages and also tracks your movements on a password protected website. I&#8217;ve also heard that the Delorme inReach is a great tool for this and in fact has more features. These pieces of technology are a bit expensive, but for any person who hikes solo in remote places, they&#8217;re worth the peace of mind.</p>
<div id="attachment_1541" style="width: 650px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg"><img class="size-full wp-image-1541" src="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg" alt="" width="640" height="480" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg 640w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012-300x225.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Aislinn Sarnacki in Baxter State Park, all packed up for a day hike.</p></div>
<p>But then, after all that, you get to the controversial topic of carrying some sort of weapon while out in the wilderness. I’ve had a number of people tell me I should carry a handgun when I hike alone. Others have suggested pepper spray. And another option presented to me was a shootable taser gun. In my opinion, the suggestion to carry some sort of weapon while solo hiking isn’t a bad one, but it’s something to be taken very seriously. I also believe that it’s very personal, and that each individual may have reason for carrying or not carrying a weapon, as well as what kind.</p>
<p>And let me make this clear: In the Maine wilderness, carrying a weapon while hiking is just as much a defense against malicious people as it is against an animal attack, both of which are rare. In Maine, the most dangerous animal would be any animal with rabies (we often hear of raccoons) or a mother bear protecting her young, and incidents of people falling victim to these creatures are few and far between. The same goes for dangerous people. In general, dangerous people don’t go backpacking in the woods of Maine. But there have been a few incidents &#8212; <a href="https://www.outsideonline.com/2011326/murder-appalachian-trail">including murders on the Appalachian Trail</a> &#8212; that I think should teach us something. And I will admit, as a woman, statistically, I am more at risk of falling victim to a malicious person than a man.</p>
<p>So there’s a lot to talk about in this upcoming “Going Solo: Women in the Woods” panel. I won’t get into all of it now, but I think other aspects of this topic include practicing how to navigate with map and compass, not relying on technology, taking courses on wilderness first aid, learning about survival tactics and the safety in hiking with a dog. (My dog Oreo is an exceptional protector.) But I will wrap up this blog post with a little extra food for thought…</p>
<p>Like many things in life, deciding when and where to adventure solo is all about weighing risks and rewards. For me, hiking solo is usually worth it because I know how to minimize risks and I get a lot of joy out of it. However, for someone else (perhaps someone who is a bit more social), solo hiking may not be worth it because he or she doesn&#8217;t find it very enjoyable. Or maybe that person doesn’t have the gear and knowledge to minimize the risks. In both cases, the rewards don’t outweigh the risks. And if that’s the case, why hike solo? Hiking with companions is almost always safer. So find a hiking buddy and plan your outings together. Hiking alone isn’t for everyone.</p>
<p><em>Please feel free to post your own opinions about solo hiking and adventuring in the comment section below. I&#8217;d love to hear from you.</em></p>
<div id="attachment_18090" style="width: 4114px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4.jpg"><img class="size-full wp-image-18090" src="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4.jpg" alt="" width="4104" height="2736" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4.jpg 4104w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4-300x200.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4-768x512.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2017/09/TroutBrook091717-4-1024x683.jpg 1024w" sizes="(max-width: 4104px) 100vw, 4104px" /></a><p class="wp-caption-text">Me and my frequent hiking companion and husband, Derek. 😀</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18485" class="share-facebook sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18485" class="share-twitter sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18485" class="share-google-plus-1 sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-press-this"><a rel="nofollow" data-shared="" class="share-press-this sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=press-this" target="_blank" title="Click to Press This!"><span>Press This</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18485" class="share-linkedin sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="The risks and rewards of hiking solo as a woman."
               data-url="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/"
               data-via='1MinHIkeGirl'               data-related="1MinHIkeGirl,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg&description=The risks and rewards of hiking solo as a woman" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F38%2Ffiles%2F2011%2F11%2FAislinn-Sarnacki1-300x300.jpg"
		 alt="Aislinn Sarnacki"
		 title="Aislinn Sarnacki"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Aislinn Sarnacki</h2>
		<p class="author-bio">
			Aislinn is a Bangor Daily News reporter for the Outdoors pages, focusing on outdoor recreation and Maine wildlife. Visit her main blog at actoutwithaislinn.bangordailynews.com.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://actoutwithaislinn.bangordailynews.com/2018/03/06/one-minute-hikes/1-minute-geocache-great-pond-mountain-wildlands-in-orland/" rel="prev"><span class="meta-nav">&larr;</span> 1-minute geocache: Great Pond Mountain Wildlands in Orland</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "asarnacki@bangordailynews.com", 
                                post_title : "The risks and rewards of hiking solo as a woman", 
                                post_link : "https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/", 
                                post_id : "18485"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="bdn_blog_bio-4" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Aislinn Sarnacki</h3>
                    <a class="author-avatar" href="http://actoutwithaislinn.bangordailynews.com">
                        <img src="http://gravatar.com/avatar/fa2e76d603984b9a17155c82f56a34e3?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F38%2Ffiles%2F2011%2F11%2FAislinn-Sarnacki1-300x300.jpg"
                             alt="Aislinn Sarnacki"
                             title="Aislinn Sarnacki"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Aislinn is a Bangor Daily News reporter for the Outdoors pages, focusing on outdoor recreation and Maine wildlife. Visit her main blog at actoutwithaislinn.bangordailynews.com.                    </p>
                    
                                            <a href="https://twitter.com/1MinHIkeGirl" class="twitter-follow-button" data-show-count="true">
                            Follow @1MinHIkeGirl                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/pages/Bangor-Daily-News-Outdoors/131250936905262"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><aside id="text-7" class="widget widget_text"><h3 class="widget-title">One-Minute Hikes</h3>	<div class="textwidget"><iframe width="300" height="250" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://maps.google.com/maps/ms?msa=0&amp;msid=215241530582394105462.0004bcc7df61a254c52d7&amp;hl=en&amp;ie=UTF8&amp;t=h&amp;ll=44.957024,-69.356689&amp;spn=2.721015,4.669189&amp;z=7&amp;output=embed"></iframe>
<h5><a href="http://actoutwithaislinn.bangordailynews.com/one-minute-hikes">View full map</a><h5></div>
</aside></div>
		</aside>        <div class="bdn-blogs-widget widget category-outdoors">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: outdoors -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://georgesoutdoornews.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="If you love Maine’s outdoors then I have a lot to tell you">
						George&#039;s Outdoor News                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/112/files/2017/09/Reed-Pond-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://georgesoutdoornews.bangordailynews.com/2018/03/14/environmental-issues/difw-finally-promises-to-protect-trout-tributaries/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="DIFW Finally Promises To Protect Trout Tributaries">
						DIFW Finally Promises To Protect Trout Tributaries                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://georgesoutdoornews.bangordailynews.com/2018/03/14/environmental-issues/difw-finally-promises-to-protect-trout-tributaries/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						DIFW Finally Promises To Protect Trout Tributaries                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://kmillard.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="Ways Maine camps contribute to kids&#039; growth and development">
						Summer in Maine: Kids, Camps, Community                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/452/files/2016/11/KMillard-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/452/files/2016/11/KMillard-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/452/files/2016/11/KMillard-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://kmillard.bangordailynews.com/2018/03/13/home/9th-annual-maine-summer-camps-fair-this-sunday-in-portland/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="9th Annual Maine Summer Camps Fair This Sunday in Portland">

						Summer in Maine: Kids, Camps, Community                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://kmillard.bangordailynews.com/2018/03/13/home/9th-annual-maine-summer-camps-fair-this-sunday-in-portland/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						9th Annual Maine Summer Camps Fair This Sunday in Portland                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://mckaysfishingadventures.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="Fly fishing around Maine and beyond">
						McKay&#039;s Fishing Adventures                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/145/files/2018/03/IMG_0148_2.jpg'); background-position: center center; background-size: cover;"
                            href="http://mckaysfishingadventures.bangordailynews.com/2018/03/13/home/blue-wing-olivebwo/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="Blue Wing Olive(BWO)">
						Blue Wing Olive(BWO)                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://mckaysfishingadventures.bangordailynews.com/2018/03/13/home/blue-wing-olivebwo/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						Blue Wing Olive(BWO)                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://actoutwithaislinn.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="Finding adventures in the Maine wilderness">
						Act Out with Aislinn                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/38/files/2012/07/dayhike072012.jpg'); background-position: center center; background-size: cover;"
                            href="http://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="The risks and rewards of hiking solo as a woman">
						The risks and rewards of hiking solo as a woman                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						The risks and rewards of hiking solo as a woman                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://rchase.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="">
						Seniors Not Acting Their Age                     </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/500/files/2018/03/005-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://rchase.bangordailynews.com/2018/03/10/the-other-sunday-river/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="The Other Sunday River">
						The Other Sunday River                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://rchase.bangordailynews.com/2018/03/10/the-other-sunday-river/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						The Other Sunday River                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://acadiaonmymind.bangordailynews.com/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank title="Musings about the Maine national park">
						Acadia on My Mind                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/383/files/2018/03/pinkgraniteonsnow.jpg'); background-position: center center; background-size: cover;"
                            href="http://acadiaonmymind.bangordailynews.com/2018/03/10/home/acadias-ship-harbor-trail-ideal-hiking-maine-coast-four-seasons/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                            title="Acadia's Ship Harbor ideal for hiking Maine coast in all four seasons">
						Acadia's Ship Harbor ideal for hiking Maine coast in all four seasons                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://acadiaonmymind.bangordailynews.com/2018/03/10/home/acadias-ship-harbor-trail-ideal-hiking-maine-coast-four-seasons/?utm_campaign=Act+Out+with+Aislinn&utm_source=outdoors-widget"
                       target=_blank>
						Acadia's Ship Harbor ideal for hiking Maine coast in all four seasons                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.004763 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 90 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://actoutwithaislinn.bangordailynews.com/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archvies</h3>		<ul>
			<li><a href='https://actoutwithaislinn.bangordailynews.com/2018/03/'>March 2018</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2018/02/'>February 2018</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2018/01/'>January 2018</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/12/'>December 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/11/'>November 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/10/'>October 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/09/'>September 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/08/'>August 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/07/'>July 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/06/'>June 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/05/'>May 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/04/'>April 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/03/'>March 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/02/'>February 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2017/01/'>January 2017</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/09/'>September 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/08/'>August 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/07/'>July 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/06/'>June 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/05/'>May 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/04/'>April 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/03/'>March 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/02/'>February 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2016/01/'>January 2016</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/12/'>December 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/11/'>November 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/10/'>October 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/09/'>September 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/08/'>August 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/07/'>July 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/06/'>June 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/05/'>May 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/04/'>April 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/03/'>March 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/02/'>February 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2015/01/'>January 2015</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/12/'>December 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/11/'>November 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/10/'>October 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/09/'>September 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/08/'>August 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/07/'>July 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/06/'>June 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/05/'>May 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/04/'>April 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/03/'>March 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/02/'>February 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2014/01/'>January 2014</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/12/'>December 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/11/'>November 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/10/'>October 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/09/'>September 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/08/'>August 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/07/'>July 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/06/'>June 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/05/'>May 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/04/'>April 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/03/'>March 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/02/'>February 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2013/01/'>January 2013</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/12/'>December 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/11/'>November 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/10/'>October 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/09/'>September 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/08/'>August 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/07/'>July 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/06/'>June 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/05/'>May 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/04/'>April 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/03/'>March 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/02/'>February 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2012/01/'>January 2012</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2011/12/'>December 2011</a></li>
	<li><a href='https://actoutwithaislinn.bangordailynews.com/2011/11/'>November 2011</a></li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a target="_self" href="https://actoutwithaislinn.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://actoutwithaislinn.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="search-form" action="https://actoutwithaislinn.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="https://actoutwithaislinn.bangordailynews.com/category/one-minute-hikes/" >1-Minute Adventures</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://actoutwithaislinn.bangordailynews.com/category/gallery/" >Adventure Photos</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://actoutwithaislinn.bangordailynews.com/category/recreation/" >Field Notes</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://actoutwithaislinn.bangordailynews.com/category/dogout/" >Let the Dog Out</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://actoutwithaislinn.bangordailynews.com/category/maps/" >Maps</a>
</li>
	<li class="cat-item cat-item-543"><a href="https://actoutwithaislinn.bangordailynews.com/category/try-this-adventure/" >Try This Adventure</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://actoutwithaislinn.bangordailynews.com/category/time-out/" >Wildlife photos</a>
</li>
		</ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Act+Out+with+Aislinn&utm_medium=footer">
                                <img src="https://actoutwithaislinn.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Act Out with Aislinn is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/actoutwithaislinn.bangordailynews.com\/2018\/03\/13\/recreation\/the-risks-and-rewards-of-hiking-solo-as-a-woman\/":18485};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/13/recreation/the-risks-and-rewards-of-hiking-solo-as-a-woman/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/actoutwithaislinn.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actoutwithaislinn.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

    		<script type="text/javascript" src="https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'29314695',post:'18485',tz:'-4',srv:'actoutwithaislinn.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '29314695', '18485' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
